» Ubuntu » Pakete

Error

two or more packages specified (libxjavadoc-java precise)