» Ubuntu » Pakete

Error

two or more packages specified (lsb-build-base3 precise)