» Ubuntu » Pakete

Error

two or more packages specified (soprano precise)