» Ubuntu » Pakete

Error

two or more packages specified (pyrite-publisher precise)