» Ubuntu » Pakete » trusty (14.04LTS) » Quellcode » net » nis
trusty  ] [  trusty-updates  ] [  xenial  ] [  bionic  ] [  cosmic  ] [  disco  ]

Quellcode-Paket: nis (3.17-32ubuntu6) [universe]

Links für nis

Ubuntu-Ressourcen:

Betreuer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Mark Brown
  • Miquel van Smoorenburg

It should generally not be necessary for users to contact the original maintainer.

Andere Pakete mit Bezug zu nis

  • build-depends
  • build-depends-indep
  • adep: libgdbm-dev
    Paket nicht verfügbar
  • adep: gcc (>= 2.95)
    Paket nicht verfügbar
  • adep: gettext
    Paket nicht verfügbar
  • adep: po-debconf
    Paket nicht verfügbar
  • adep: libslp-dev
    OpenSLP development libraries
  • adep: libdbus-glib-1-dev
    Paket nicht verfügbar
  • adep: network-manager-dev
    Paket nicht verfügbar
  • adep: file
    Paket nicht verfügbar
  • adep: debhelper (>= 7.3.15ubuntu2)
    Paket nicht verfügbar
  • adep: dh-autoreconf
    Paket nicht verfügbar

Download nis

DateiGröße (in kB)MD5-Prüfsumme
nis_3.17-32ubuntu6.dsc 1,9 kB 3a5b47a8eb49957b7b97879f6d181c9a
nis_3.17.orig.tar.gz 672,6 kB e17605d338710a933bfa136759b079b9
nis_3.17-32ubuntu6.diff.gz 45,5 kB 71cc7f6ebb3f5d33b45a8165f6937390
Quellcode-Depot des Debian-Pakets (VCS: bzr)
http://bzr.debian.org/bzr/pkg-nis/nis/debian/