» Ubuntu » Pakete

Error

two or more packages specified (libghc-pandoc-dev trusty)