» Ubuntu » Pakete

Error

two or more packages specified (python3-sphinx-paramlinks trusty)