» Ubuntu » Pakete » xenial (16.04LTS) » libs » libxslt1.1
trusty  ] [  trusty-updates  ] [  xenial  ] [  xenial-updates  ] [  zesty  ] [  zesty-updates  ] [  artful  ]
[ Quellcode: libxslt  ]

Paket: libxslt1.1 (1.1.28-2.1ubuntu0.1 und andere) [security]

Links für libxslt1.1

Screenshot

Ubuntu-Ressourcen:

Quellcode-Paket libxslt herunterladen:

Betreuer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Externe Ressourcen:

Ähnliche Pakete:

XSLT 1.0 processing library - runtime library

Andere Pakete mit Bezug zu libxslt1.1

  • hängt ab von
  • empfiehlt
  • schlägt vor
  • enhances
  • dep: libc6 (>= 2.17)
    GNU C Library: Shared libraries
    auch ein virtuelles Paket, bereitgestellt durch libc6-udeb
  • dep: libgcrypt20 (>= 1.6.0)
    LGPL Crypto library - runtime library
  • dep: libxml2 (>= 2.9.0)
    GNOME XML library

libxslt1.1 herunterladen

Download für alle verfügbaren Architekturen
Architektur Version Paketgröße Größe (installiert) Dateien
amd64 1.1.28-2.1ubuntu0.1 142,0 kB467,0 kB [Liste der Dateien]
arm64 1.1.28-2.1 120,1 kB434,0 kB [Liste der Dateien]
armhf 1.1.28-2.1 126,0 kB357,0 kB [Liste der Dateien]
i386 1.1.28-2.1ubuntu0.1 153,0 kB502,0 kB [Liste der Dateien]
powerpc 1.1.28-2.1 125,2 kB593,0 kB [Liste der Dateien]
ppc64el 1.1.28-2.1 142,9 kB594,0 kB [Liste der Dateien]
s390x 1.1.28-2.1 135,6 kB498,0 kB [Liste der Dateien]