» Ubuntu » Packages » disco (19.04) » virtual » libghc-transformers-compat-dev-0.6.2-90ddd
disco  ]

Virtual Package: libghc-transformers-compat-dev-0.6.2-90ddd

This is a virtual package. See the Debian policy for a definition of virtual packages.

Packages providing libghc-transformers-compat-dev-0.6.2-90ddd

libghc-transformers-compat-dev
small compatibility shim for older versions of transformers.