» Ubuntu » Packages

Error

two or more packages specified (libkf5widgetsaddons-dev disco)