» Ubuntu » Packages

Error

two or more packages specified (libcppunit-subunit-dev cosmic)