» Ubuntu » Packages

Error

two or more packages specified (libghc-transformers-compat-prof-0.5.1.4-4baae cosmic)