» Ubuntu » Packages

Error

two or more packages specified (libghc-transformers-prof-0.5.2.0-e0457 cosmic)