» Ubuntu » Packages

Error

two or more packages specified (libnglib-dev cosmic)