» Ubuntu » Packages

Error

two or more packages specified (python3-zope.i18n cosmic)