» Ubuntu » Packages

Error

two or more packages specified (language-pack-lb precise-updates)