» Ubuntu » Packages

Error

two or more packages specified (libghc-http-conduit-dev-1.2.5-502c3 precise)