» Ubuntu » Packages

Error

two or more packages specified (libghc-mueval-dev trusty)