» Ubuntu » Packages » xenial-updates » libdevel » libconfuse-dev
xenial  ] [  xenial-updates  ] [  bionic  ] [  bionic-updates  ] [  disco  ] [  eoan  ] [  focal  ]
[ Source: confuse  ]

Package: libconfuse-dev (2.7-5+deb8u1build0.16.04.1) [universe]

Links for libconfuse-dev

Screenshot

Ubuntu Resources:

Download Source Package confuse:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Aurelien Jarno

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Similar packages:

Development files for libConfuse

Other Packages Related to libconfuse-dev

  • depends
  • recommends
  • suggests
  • enhances
  • dep: libconfuse0 (= 2.7-5+deb8u1build0.16.04.1)
    Library for parsing configuration files

Download libconfuse-dev

Download for all available architectures
Architecture Package Size Installed Size Files
amd64 122.6 kB829.0 kB [list of files]
arm64 120.5 kB824.0 kB [list of files]
armhf 119.3 kB801.0 kB [list of files]
i386 122.6 kB813.0 kB [list of files]
powerpc 121.6 kB816.0 kB [list of files]
ppc64el 126.8 kB867.0 kB [list of files]
s390x 123.5 kB836.0 kB [list of files]