» Ubuntu » Packages » xenial (16.04LTS) » libs » libvotequorum7
xenial  ] [  xenial-updates  ]
[ Source: corosync  ]

Package: libvotequorum7 (2.3.5-3ubuntu2.3 and others) [security]

Links for libvotequorum7

Screenshot

Ubuntu Resources:

Download Source Package corosync:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian HA Maintainers (Mail Archive)
  • Martin Loschwitz
  • Guido Günther
  • Richard B Winters
  • Adrian Vondendriesch
  • Ferenc Wágner

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Similar packages:

cluster engine Votequorum library

Other Packages Related to libvotequorum7

  • depends
  • recommends
  • suggests
  • enhances
  • dep: libc6 (>= 2.17) [arm64, ppc64el]
    GNU C Library: Shared libraries
    also a virtual package provided by libc6-udeb
    dep: libc6 (>= 2.4) [not arm64, ppc64el]
  • dep: libcorosync-common4 (>= 1.99.9)
    cluster engine common library
  • dep: libqb0 (>= 0.12)
    high performance client server features library

Download libvotequorum7

Download for all available architectures
Architecture Version Package Size Installed Size Files
amd64 2.3.5-3ubuntu2.3 7.3 kB219.0 kB [list of files]
arm64 2.3.5-3ubuntu1 7.0 kB219.0 kB [list of files]
armhf 2.3.5-3ubuntu1 7.1 kB215.0 kB [list of files]
i386 2.3.5-3ubuntu2.3 7.9 kB219.0 kB [list of files]
powerpc 2.3.5-3ubuntu1 7.3 kB271.0 kB [list of files]
ppc64el 2.3.5-3ubuntu1 7.2 kB271.0 kB [list of files]
s390x 2.3.5-3ubuntu1 7.1 kB219.0 kB [list of files]