» Ubuntu » Packages

Error

two or more packages specified (libkf5auth-dev eoan)