» Ubuntu » Paketit » bionic (18.04LTS) » libs » libvotequorum8
bionic  ] [  bionic-updates  ] [  eoan  ] [  focal  ] [  groovy  ]
[ Source: corosync  ]

Paketti: libvotequorum8 (2.4.3-0ubuntu1.1) [security]

Links for libvotequorum8

Screenshot

Ubuntu-palvelut:

Imuroi lähdekoodipaketti corosync:

Ylläpitäjä:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian HA Maintainers (Mail Archive)
  • Christoph Berg
  • Richard B Winters
  • Adrian Vondendriesch
  • Ferenc Wágner

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Samankaltaisia paketteja:

cluster engine Votequorum library

Muut pakettiin libvotequorum8 liittyvät paketit

  • depends
  • recommends
  • suggests
  • enhances
  • dep: libc6 (>= 2.4)
    GNU C Library: Shared libraries
    myös näennäispaketti, jonka toteuttaa libc6-udeb
  • dep: libcorosync-common4 (>= 1.99.9)
    cluster engine common library
  • dep: libqb0 (>= 0.12)
    high performance client server features library

Imuroi libvotequorum8

Imurointi kaikille saataville arkkitehtuureille
Arkkitehtuuri Paketin koko Koko asennettuna Tiedostot
amd64 7.4 kt239.0 kt [tiedostoluettelo]