» Ubuntu » Paketit » bionic (18.04LTS) » ruby » ruby-jekyll-test-plugin-malicious
xenial  ] [  bionic  ] [  cosmic  ] [  disco  ] [  eoan  ]

Paketti: ruby-jekyll-test-plugin-malicious (0.2.0-1) [universe]

Links for ruby-jekyll-test-plugin-malicious

Screenshot

Ubuntu-palvelut:

Imuroi lähdekoodipaketti ruby-jekyll-test-plugin-malicious:

Ylläpitäjä:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Samankaltaisia paketteja:

Malicious test plugin for Jekyll

Muut pakettiin ruby-jekyll-test-plugin-malicious liittyvät paketit

  • depends
  • recommends
  • suggests
  • enhances
  • dep: ruby
    Interpreter of object-oriented scripting language Ruby (default version)
    tai ruby-interpreter
    Paketti ei saatavilla

Imuroi ruby-jekyll-test-plugin-malicious

Imurointi kaikille saataville arkkitehtuureille
Arkkitehtuuri Paketin koko Koko asennettuna Tiedostot
all 3.6 kt21.0 kt [tiedostoluettelo]