» Ubuntu » Paketit

Error

two or more packages specified (android-libziparchive cosmic-updates)