» Ubuntu » Paketit

Error

two or more packages specified (binutils-mipsisa32r6el-linux-gnu cosmic-updates)