» Ubuntu » Paketit

Error

two or more packages specified (linux-cloud-tools-4.18.0-25-lowlatency cosmic-updates)