» Ubuntu » Paketit

Error

two or more packages specified (binutils-aarch64-linux-gnu cosmic-updates)