» Ubuntu » Paketit

Error

two or more packages specified (android-sdk-build-tools-common cosmic-updates)