» Ubuntu » Paketit

Error

two or more packages specified (android-sdk-platform-23 cosmic-updates)