» Ubuntu » Paketit

Error

two or more packages specified (android-tools-mkbootimg cosmic-updates)