» Ubuntu » Paketit

Error

two or more packages specified (binutils-for-build cosmic-updates)