» Ubuntu » Paketit

Error

two or more packages specified (binutils-multiarch cosmic-updates)