» Ubuntu » Paketit

Error

two or more packages specified (cpp-7-alpha-linux-gnu cosmic-updates)