» Ubuntu » Paketit

Error

two or more packages specified (cpp-7-powerpc-linux-gnu cosmic-updates)