» Ubuntu » Paketit

Error

two or more packages specified (cpp-8-powerpc-linux-gnu cosmic-updates)