» Ubuntu » Paketit

Error

two or more packages specified (firefox-dev cosmic-updates)