» Ubuntu » Paketit

Error

two or more packages specified (g++-6 cosmic-updates)