» Ubuntu » Paketit

Error

two or more packages specified (g++-6-multilib-x86-64-linux-gnux32 cosmic-updates)