» Ubuntu » Paketit

Error

two or more packages specified (g++-6-powerpc64le-linux-gnu cosmic-updates)