» Ubuntu » Paketit

Error

two or more packages specified (g++-7-i686-linux-gnu cosmic-updates)