» Ubuntu » Paketit

Error

two or more packages specified (g++-7-m68k-linux-gnu cosmic-updates)