» Ubuntu » Paketit

Error

two or more packages specified (g++-7-powerpc-linux-gnu cosmic-updates)