» Ubuntu » Paketit

Error

two or more packages specified (g++-7-x86-64-linux-gnux32 cosmic-updates)