» Ubuntu » Paketit

Error

two or more packages specified (g++-8-mips64-linux-gnuabi64 cosmic-updates)