» Ubuntu » Paketit

Error

two or more packages specified (g++-8-multilib-mipsel-linux-gnu cosmic-updates)