» Ubuntu » Paketit

Error

two or more packages specified (g++-arm-linux-gnueabi cosmic-updates)