» Ubuntu » Paketit

Error

two or more packages specified (gcc-6-arm-linux-gnueabi-base cosmic-updates)