» Ubuntu » Paketit

Error

two or more packages specified (gcc-6-hppa64-linux-gnu cosmic-updates)