» Ubuntu » Paketit

Error

two or more packages specified (gcc-6-plugin-dev-aarch64-linux-gnu cosmic-updates)