» Ubuntu » Paketit

Error

two or more packages specified (gcc-7-aarch64-linux-gnu-base cosmic-updates)